We'd love to hear from you! Provide  feedback  to earn a badge today. Take our quick survey
You're almost there! Please answer a few more questions for access to the Applications content. Complete registration
Interested in joining? Complete your registration by providing Areas of Interest here. Register

Custom Data Source Connection not Pulling Records

Accepted answer
10
Views
5
Comments
edited Jul 28, 2021 3:37PM in Account Reconciliation 5 comments

Content

Hi All, 

I have setup an integration to an ERP report found in Scheduled Processes to pull data into ARC for subsystem balances. I know this report has data for the specific period as I ran it through scheduled processes first. I copied the parameters directly from the ERP resubmit screen, and did not change any of the parameters to be variables yet. This integration should pickup the exact same data I saw in the ERP export. I know that data management is setup correctly, but when I run the data load rule, it says there are no records. When I go

Howdy, Stranger!

Log In

To view full details, sign in.

Register

Don't have an account? Click here to get started!